<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>

<meta charset="UTF-8" />

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>Edith Kinney Gaylord Visiting Professor in Investigative Journalism &#8211; Phoenix, Ariz. | Arizona Newspapers Association</title>

	
	<link rel="pingback" href="https://ananews.com/xmlrpc.php" />
   

	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arizona Newspapers Association &raquo; Feed" href="https://ananews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arizona Newspapers Association &raquo; Comments Feed" href="https://ananews.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ananews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='themeva-custom-styles-css'  href='https://ananews.com/wp-content/themes/DynamiX/style.css' type='text/css' media='all' />
<style id='themeva-custom-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='tvaGoogleFonts-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A700%2C400&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://ananews.com/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ananews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ananews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://ananews.com/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gca-column-styles-css'  href='https://ananews.com/wp-content/plugins/genesis-columns-advanced/css/gca-column-styles.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='northvantage-style-css'  href='https://ananews.com/wp-content/themes/DynamiX/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='northvantage-responsive-css'  href='https://ananews.com/wp-content/themes/DynamiX/stylesheets/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://ananews.com/wp-content/plugins/js_composer/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.4.2' type='text/css' media='screen' />
<link rel='stylesheet' id='font-awesome-social-css'  href='https://ananews.com/wp-content/themes/DynamiX/stylesheets/font-icons/css/font-awesome-social.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ananews.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ananews.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ananews.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=4.4.2' id='waypoints-js'></script>
<script type='text/javascript' src='https://ananews.com/wp-content/themes/DynamiX/js/waypoints-sticky.min.js?ver=1' id='waypoints-sticky-js'></script>
<link rel="https://api.w.org/" href="https://ananews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ananews.com/wp-json/wp/v2/posts/21575" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ananews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ananews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://ananews.com/edith-kinney-gaylord-visiting-professor-in-investigative-journalism-phoenix-ariz/jobbank/" />
<link rel='shortlink' href='https://ananews.com/?p=21575' />
<link rel="alternate" type="application/json+oembed" href="https://ananews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fananews.com%2Fedith-kinney-gaylord-visiting-professor-in-investigative-journalism-phoenix-ariz%2Fjobbank%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ananews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fananews.com%2Fedith-kinney-gaylord-visiting-professor-in-investigative-journalism-phoenix-ariz%2Fjobbank%2F&#038;format=xml" />
			<style type="text/css">
				.gllr_image_row {
					clear: both;
				}
			</style>
		<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");twitterWidgets.onload = _ga.trackTwitter;</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://ananews.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->		<style type="text/css" id="wp-custom-css">
			span.wpcf7-list-item { display: block; }
		</style>
		
    <!--[if IE 7]>
    <link href="https://ananews.com/wp-content/themes/DynamiX/stylesheets/ie7.css" rel="stylesheet" type="text/css" />
    <![endif]-->
    <!--[if lte IE 8]>	
    <script src="https://ananews.com/wp-content/themes/DynamiX/js/ie7.js" type="text/javascript"></script>
    <link href="https://ananews.com/wp-content/themes/DynamiX/stylesheets/ie.css" rel="stylesheet" type="text/css" />
    <![endif]-->
    
                     

</head>
<body class="post-template-default single single-post postid-21575 single-format-standard skinset-background nv-skin gllr_themeva.com wpb-js-composer js-comp-ver-4.4.2 vc_responsive">
  
    <div id="primary-wrapper" class="nv-light">
    	<div class="site-inwrap clearfix">
        <a id="top"></a>
        
		
<div id="custom-layer5-color" class="custom-layer"></div>
<div id="custom-layer5" class="custom-layer ">
</div> 

		<div id="toppanel">			
					
            <div class="tab-wrap">
				<div class="tab">
                    <div id="toggle">
                        <ul class="icon-dock clearfix">
                            <li class="left">&nbsp;</li>
                              
                                <li class="searchform">
                                    <form method="get" id="panelsearchform" action="https://ananews.com" class="active">
                                        <fieldset>
                                            <input type="text" name="s" id="drops" value="Search" onFocus="if(this.value == 'Search') {this.value = '';}" onBlur="if (this.value == '') {this.value = 'Search';}" />
                                            <input type="button" id="panelsearchsubmit" value="&#xf002;" />
                                        </fieldset>
                                    </form>
                                </li>
                                                        
                            <li class="right">&nbsp;</li>
                        </ul>
                    </div><!-- /trigger -->
                </div><!-- /tab -->
			</div> <!-- / tab-wrap -->
		            
		</div> <!--/toppanel -->
	
<div id="mobile-tabs" class="skinset-main nv-skin "><div class="mobilemenu-init skinset-main nv-skin"><a href="#"><i class="fa fa-times fa-lg"></i></a></div><ul id="mobilemenu" class="menu hide-on-desktops"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children hasdropmenu"><a href="https://ananews.com/"><span class="menutitle">Home</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/about-us/email-ana/"><span class="menutitle">Contact</span></a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children hasdropmenu"><a href="https://ananews.com/about-us/"><span class="menutitle">About</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/about-us/staff/"><span class="menutitle">ANA Staff Directory</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/board-of-directors/"><span class="menutitle">Board of Directors</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://ananews.com/about-us/ana-committees-chairpersons/"><span class="menutitle">ANA Committees &#038; Chairpersons</span></a>
	<ul class="sub-menu skinset-menu nv-skin">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-committee-meetings/"><span class="menutitle">ANA COMMITTEE MEETINGS</span></a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://ananews.com/about-us/arizona-newspapers-foundation/"><span class="menutitle">Arizona Newspapers Foundation</span></a>
	<ul class="sub-menu skinset-menu nv-skin">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/about-us/arizona-newspapers-foundation/anf-scholarship/"><span class="menutitle">ANF Scholarship</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hasdropmenu"><a href="#"><span class="menutitle">Advertising</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/advertising/ad-placement/"><span class="menutitle">Ad Placement</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/advertising/ana-advertising-networks-classified-and-display/"><span class="menutitle">ANA Ad Networks</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/target-arizona-program/"><span class="menutitle">Target Arizona Program</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/advertising/online-advertising-2/"><span class="menutitle">Online Advertising</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/advertising/advertising-guidelines-handbook/"><span class="menutitle">Ad Guidelines &#038; Handbook</span></a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span class="menutitle">Press Releases</span></a>
	<ul class="sub-menu skinset-menu nv-skin">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/advertising/arizona-press-release-service/what-is-a-press-release/"><span class="menutitle">What is a press release?</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/general-press-release-guidelines/"><span class="menutitle">General Press Release Guidelines</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children hasdropmenu"><a href="https://ananews.com/public-notices/"><span class="menutitle">Public Notices</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.publicnoticeads.com/az/"><span class="menutitle">SEARCH for Public Notices</span></a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.publicnoticeads.com/"><span class="menutitle">SEARCH &#8211; Other States</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/public-notices/promote-public-notices/"><span class="menutitle">Promote Public Notices – Free promotional materials</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/public-notices/notice-by-newspaper-handbook/"><span class="menutitle">Notice by Newspaper Handbook</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/public-notices/delinquent-tax-notices/"><span class="menutitle">Delinquent Tax Notices</span></a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hasdropmenu"><a href="#"><span class="menutitle">Members</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/about-us/become-a-member/"><span class="menutitle">Become a Member</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/"><span class="menutitle">List of Members</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/about-us/member-directory/"><span class="menutitle">Directory</span></a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span class="menutitle">Member Services</span></a>
	<ul class="sub-menu skinset-menu nv-skin">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/jobbank/"><span class="menutitle">JobBank</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/press-cards/"><span class="menutitle">Press Cards</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/members-business-page/"><span class="menutitle">Member’s Business Page</span></a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members-with-print-facilities/"><span class="menutitle">Members with Print Facilities</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://ananews.com/ana-members/awards-contests/"><span class="menutitle">Conventions, Contests &#038; Awards</span></a>
	<ul class="sub-menu skinset-menu nv-skin">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/awards-contests/better-newspapers-contest/"><span class="menutitle">Better Newspapers Contest ARCHIVES</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/awards-contests/excellence-in-advertising-competition/"><span class="menutitle">Excellence in Advertising ARCHIVES</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/awards-contests/freedom-of-information/"><span class="menutitle">Freedom of Information Awards</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/awards-contests/zenger-award/"><span class="menutitle">Zenger Award</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/awards-contests/hall-of-fame/"><span class="menutitle">Hall of Fame</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children hasdropmenu"><a href="https://ananews.com/category/journalism-news/"><span class="menutitle">News</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/this-week-ana/"><span class="menutitle">This Week @ ANA</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/important-dates-schedules/"><span class="menutitle">Important Dates &#038; Schedules</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/member-newsletter/"><span class="menutitle">ANAgrams Newsletter</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/covid-19-updates-for-newspapers/"><span class="menutitle">COVID-19 Updates for Newspapers</span></a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hasdropmenu"><a href="#"><span class="menutitle">Training &#038; Education</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/training-education/calendar-of-webinars-and-training-sessions/"><span class="menutitle">Webinar and Training Sessions Calendar</span></a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://ananews.com/resources/"><span class="menutitle">Resources</span></a></li>
</ul>
</li>
</ul>
</div>    


	<div class="header-wrap pages sticky-header">
    	<div class="header-skin-wrap">
            <div id="custom-layer1" class="custom-layer"></div>
            <div id="custom-layer2" class="custom-layer"></div>
            <div class="shadow top custom-layer"></div>      
        </div>     
        <div class="wrapper">
			<header id="header" class="skinset-header row nv-skin droppanel pages divider-medium">
        	
                                
                <div id="header-logo" class="left">
                    <div id="logo">
                        
						<a href="https://ananews.com/"><img src="https://ananews.com/wp-content/uploads/2015/02/ana.png" class="primary" alt="Arizona Newspapers Association" /></a>
						                    </div>
                    <div class="clear"></div>
                   </div><!-- /header-logo -->
	 			<div class="mobilemenu-init skinset-main nv-skin"><a href="#" ><i class="fa fa-bars fa-lg"></i></a></div><nav id="nv-tabs" class="static right"><ul id="dyndropmenu" class="menu clearfix hide-on-phones"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children hasdropmenu"><a href="https://ananews.com/"><span class="menutitle">Home</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/about-us/email-ana/"><span class="menutitle">Contact</span></a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children hasdropmenu"><a href="https://ananews.com/about-us/"><span class="menutitle">About</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/about-us/staff/"><span class="menutitle">ANA Staff Directory</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/board-of-directors/"><span class="menutitle">Board of Directors</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://ananews.com/about-us/ana-committees-chairpersons/"><span class="menutitle">ANA Committees &#038; Chairpersons</span></a>
	<ul class="sub-menu skinset-menu nv-skin">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-committee-meetings/"><span class="menutitle">ANA COMMITTEE MEETINGS</span></a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://ananews.com/about-us/arizona-newspapers-foundation/"><span class="menutitle">Arizona Newspapers Foundation</span></a>
	<ul class="sub-menu skinset-menu nv-skin">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/about-us/arizona-newspapers-foundation/anf-scholarship/"><span class="menutitle">ANF Scholarship</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hasdropmenu"><a href="#"><span class="menutitle">Advertising</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/advertising/ad-placement/"><span class="menutitle">Ad Placement</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/advertising/ana-advertising-networks-classified-and-display/"><span class="menutitle">ANA Ad Networks</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/target-arizona-program/"><span class="menutitle">Target Arizona Program</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/advertising/online-advertising-2/"><span class="menutitle">Online Advertising</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/advertising/advertising-guidelines-handbook/"><span class="menutitle">Ad Guidelines &#038; Handbook</span></a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span class="menutitle">Press Releases</span></a>
	<ul class="sub-menu skinset-menu nv-skin">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/advertising/arizona-press-release-service/what-is-a-press-release/"><span class="menutitle">What is a press release?</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/general-press-release-guidelines/"><span class="menutitle">General Press Release Guidelines</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children hasdropmenu"><a href="https://ananews.com/public-notices/"><span class="menutitle">Public Notices</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.publicnoticeads.com/az/"><span class="menutitle">SEARCH for Public Notices</span></a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.publicnoticeads.com/"><span class="menutitle">SEARCH &#8211; Other States</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/public-notices/promote-public-notices/"><span class="menutitle">Promote Public Notices – Free promotional materials</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/public-notices/notice-by-newspaper-handbook/"><span class="menutitle">Notice by Newspaper Handbook</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/public-notices/delinquent-tax-notices/"><span class="menutitle">Delinquent Tax Notices</span></a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hasdropmenu"><a href="#"><span class="menutitle">Members</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/about-us/become-a-member/"><span class="menutitle">Become a Member</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/"><span class="menutitle">List of Members</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/about-us/member-directory/"><span class="menutitle">Directory</span></a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span class="menutitle">Member Services</span></a>
	<ul class="sub-menu skinset-menu nv-skin">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/jobbank/"><span class="menutitle">JobBank</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/press-cards/"><span class="menutitle">Press Cards</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/members-business-page/"><span class="menutitle">Member’s Business Page</span></a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members-with-print-facilities/"><span class="menutitle">Members with Print Facilities</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://ananews.com/ana-members/awards-contests/"><span class="menutitle">Conventions, Contests &#038; Awards</span></a>
	<ul class="sub-menu skinset-menu nv-skin">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/awards-contests/better-newspapers-contest/"><span class="menutitle">Better Newspapers Contest ARCHIVES</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/awards-contests/excellence-in-advertising-competition/"><span class="menutitle">Excellence in Advertising ARCHIVES</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/awards-contests/freedom-of-information/"><span class="menutitle">Freedom of Information Awards</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/awards-contests/zenger-award/"><span class="menutitle">Zenger Award</span></a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/ana-members/awards-contests/hall-of-fame/"><span class="menutitle">Hall of Fame</span></a></li>
	</ul>
</li>
</ul>
</li>
<li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children hasdropmenu"><a href="https://ananews.com/category/journalism-news/"><span class="menutitle">News</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/this-week-ana/"><span class="menutitle">This Week @ ANA</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/important-dates-schedules/"><span class="menutitle">Important Dates &#038; Schedules</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/member-newsletter/"><span class="menutitle">ANAgrams Newsletter</span></a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/covid-19-updates-for-newspapers/"><span class="menutitle">COVID-19 Updates for Newspapers</span></a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children hasdropmenu"><a href="#"><span class="menutitle">Training &#038; Education</span></a>
<ul class="sub-menu skinset-menu nv-skin">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://ananews.com/training-education/calendar-of-webinars-and-training-sessions/"><span class="menutitle">Webinar and Training Sessions Calendar</span></a></li>
	<li  class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://ananews.com/resources/"><span class="menutitle">Resources</span></a></li>
</ul>
</li>
</ul></nav><!-- /nv-tabs -->					
				
				<div class="clear"></div>
			</header><!-- /header -->     
        </div>
    </div><div class="wrapper main">
<div class="content-wrap row">
	<div class="disabled skinset-main nv-skin columns twelve divider-light">	
		<div class="sub-header row"> 
		
							<div id="sub-tabs" class="columns five">
											<ul>
						<li class="home"><a href="https://ananews.com">Home</a></li><li><span class="subbreak">/</span><a href="https://ananews.com/category/jobbank/">JobBank</a><li class="current_page_item"><span class="subbreak">/</span><span class="text">Edith Kinney Gaylord Visiting Professor in Investigative Journalism &#8211; Phoenix, Ariz.</span></li>						</ul>
									</div>
					</div>
	
<div class="row main-row">
	<div id="content" class="columns eight layout_four">
	<article id="post-21575" class="post-21575 post type-post status-publish format-standard hentry category-jobbank">
    
    	<div class="article-row row"> 
        
			            
            <section class="entry twelve columns">
                    
            <h1 class="entry-title">Edith Kinney Gaylord Visiting Professor in Investigative Journalism &#8211; Phoenix, Ariz.</h1>    
    <ul class="post-metadata-wrap clearfix">
        <li class="post-date">
                    <div class="date-day updated"><span class="date-icon"><i class="fa fa-calendar-o fa-large"></i></span>September 29, 2021</div>
                </li>     
		<li class="post-format"><i class="fa fa-pencil fa-2x"></i></li>    
        
        <li class="category-title"><h6>Categories:</h6></li>
        <li class="category-list"><span class="category-icon">&nbsp;</span><ul class="post-categories">
	<li><a href="https://ananews.com/category/jobbank/" rel="category tag">JobBank</a></li></ul></li>
		
			
    </ul><p><strong>Walter Cronkite School of Journalism and Mass Communication</strong></p>
<p>The Walter Cronkite School of Journalism and Mass Communication at Arizona State University is seeking a nationally recognized investigative journalist to serve as the Edith Kinney Gaylord Visiting Professor in Investigative Journalism.</p>
<p>The Visiting Professor will join the award-winning and highly collaborative Cronkite School faculty and will teach an advanced investigative reporting course for 20 students in the Master of Arts in Investigative Journalism program. The course is designed to teach students how to expose wrongdoing, focusing on public records, databases, in-depth interviews and how to conceptualize, organize and tell compelling stories. The goal is for students to publish work of regional or national importance. </p>
<p dir="ltr">Previous Edith Kinney Gaylord Visiting Professors have included Walter “Robby” Robinson, former investigations editor of The Boston Globe’s Spotlight team, and Fernando Diaz, former editor and publisher of The Chicago Reporter.</p>
<p dir="ltr"><strong>Investigative Journalism at the Cronkite School</strong></p>
<p dir="ltr">The Cronkite School trains the next generation of investigative journalists through hands-on watchdog reporting under the direction of Pulitzer Prize-winning faculty. The Cronkite School is home to the nation’s first master’s degree in investigative journalism, as well as the <strong><a href="https://cronkite.asu.edu/experiences/howard-center/" target="_blank" rel="noopener">Howard Center for Investigative Journalism</a></strong> and the <strong><a href="https://cronkite.asu.edu/experiences/news21/" target="_blank" rel="noopener">Carnegie-Knight News21 Initiative</a>,</strong> both of which produce investigations of national impact, distributed by news organizations across the country. Cronkite students have gone on to investigative positions at many of the country’s top news organizations, including joining teams at The New York Times, NPR, PBS NewsHour, Reveal and The Associated Press.</p>
<p dir="ltr">The Visiting Professor teaches an advanced investigative reporting course that students in the Master of Arts in Investigative Journalism program take in their second semester. Students in the second semester also complete a data journalism course taught by former New York Times data editor and <strong><a href="https://www.asu.edu/about/faculty-excellence/spotlight/sarah-cohen" target="_blank" rel="noopener">Knight Chair Sarah Cohen</a></strong> and interdisciplinary research courses taught by faculty from across ASU. The advanced investigative reporting course is designed for students to produce accountability reporting and prepare for deeper projects in the third semester capstone experience.</p>
<p><strong>About the Cronkite School</strong></p>
<p dir="ltr">The Walter Cronkite School of Journalism and Mass Communication is widely recognized as one of the nation’s premier journalism programs. Rooted in the time-honored values that characterize its namesake—accuracy, responsibility and integrity—the school fosters journalistic excellence and ethics among students as they master the professional skills they need to succeed in the digital media world of today and tomorrow.</p>
<p dir="ltr">Located on ASU’s Downtown Phoenix campus in the heart of the nation’s fifth-largest city, the School has 70 full-time faculty members, more than 100 full-time professional staff and annual resources of more than $40 million. Nearly 2,500 undergraduate, master’s and doctoral students are enrolled at Cronkite, preparing for careers in journalism, strategic media and related communications fields.</p>
<p dir="ltr">The school champions a “teaching hospital” model of journalism education, for which it has received international acclaim. Cronkite offers 15 different full-immersion professional programs, including the Howard Center for Investigative Journalism, in which students work in intensive, real-world settings under the guidance of top-flight professionals and in collaboration with research faculty. The programs enable students to put into practice what they have learned in the classroom, producing news, information and community engagement on critical issues for the state, region and nation.</p>
<p dir="ltr">The Cronkite School practices inclusivity in our student, staff and faculty communities in order to create an academic environment that embraces diversity of thought and welcomes all people regardless of race, ethnicity, gender, age, sexual orientation or societal, political, cultural, economic, spiritual or physical differences.</p>
<p dir="ltr">Dates of employment: January 1, 2022, through May 15, 2022.</p>
<p dir="ltr">This appointment holds the faculty rank of Visiting Professor.</p>
<p dir="ltr"><strong>Required Qualifications</strong></p>
<ul>
<li>At least five years of investigative journalism experience</li>
<li>Bachelor’s degree</li>
</ul>
<p dir="ltr"><strong>Desired Qualifications</strong></p>
<ul>
<li>Experience leading teams of reporters and/or producers</li>
<li>Experience editing investigative projects</li>
<li>Publication/distribution of work by national or international news organizations</li>
<li>Experience mentoring or teaching students or beginning reporters</li>
<li>Ability to report and produce content in Spanish</li>
<li>Demonstrated commitment to diversity, equity and inclusion initiatives</li>
</ul>
<p dir="ltr"><strong>Application deadline:</strong> Wednesday, Oct. 20, 2021; or if not filled, every two weeks thereafter until the search is closed.</p>
<p><strong>Application procedure</strong>: Materials must include: 1) a resume, 2) cover letter, 3) web-based samples of work created or produced, 4) names, titles, phone numbers and e-mail addresses of three professional references and 5) a written statement of no more than 500 words addressing the candidate’s experience and commitment to social justice, diversity, equity and inclusion over the course of their career and outlining how they would advance DEI goals at the Cronkite School and Arizona PBS.</p>
<p dir="ltr">Arizona State University is a VEVRAA Federal Contractor and an Equal Opportunity/Affirmative Action Employer. All qualified applicants will be considered without regard to race, color, sex, religion, national origin, disability, protected veteran status, or any other basis protected by law. More detailed information can be found at<strong><a href="https://www.asu.edu/aad/manuals/acd/acd401.html" target="_blank" rel="noopener"> ttps://www.asu.edu/aad/manuals/acd/acd401.html</a></strong> and<strong><a href="https://www.asu.edu/titleIX/" target="_blank" rel="noopener"> https://www.asu.edu/titleIX/</a></strong>.</p>
<p dir="ltr">In compliance with federal law, ASU prepares an annual report on campus security and fire safety programs and resources.  ASU’s Annual Security and Fire Safety Report is available online at<strong><a href="https://www.asu.edu/police/PDFs/ASU-Clery-Report.pdf" target="_blank" rel="noopener"> https://www.asu.edu/police/PDFs/ASU-Clery-Report.pdf</a></strong>. You may request a hard copy of the report by contacting the ASU Police Department at 480-965-3456.</p>
<p><a href="https://jobs.mediajobboard.com/Job/498422393" target="_blank" rel="noopener"><strong>Apply here.</strong></a></p>
               
            </section><!-- / .entry --> 
        
        </div>
    
		<footer class="row">
        	<section class="twelve columns">
				 
	<div class="nextprevious_posts clearfix">
		<span class="alignright"><a href="https://ananews.com/use-national-newspaper-week-oct-3-9-to-launch-a-community-forum/journalism-news/" rel="next">Use National Newspaper Week (Oct. 3-9) to launch a community forum</a> &rarr;</span><span class="alignleft">&larr; <a href="https://ananews.com/howard-g-buffett-foundation-visiting-professor-of-visual-journalism-phoenix-ariz/jobbank/" rel="prev">Howard G. Buffett Foundation Visiting Professor of Visual Journalism &#8211; Phoenix, Ariz.</a></span>	</div>

	            </section>
        </footer>    
	</article><!-- #post-21575 -->
	</div><!-- #content -->		
			
	
		<div class="sidebar columns side_one four layout_four  border right last">
        	<div class="sidebar-shadow top"></div>
            <div class="sidebar-shadow mid">
                <ul>
                    <li id="text-14" class="widget widget_text"><h3>Follow ANA on Twitter</h3>			<div class="textwidget">            <a class="twitter-timeline"  href="https://twitter.com/ananewsflash" data-widget-id="565554226642702336">Tweets by @ananewsflash</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
          </div>
		</li>
<li id="text-4" class="widget widget_text"><h3>Welcome</h3>			<div class="textwidget">Welcome to the ANA website. Please feel free to look around. Can't find what you're looking for? Try the improved SEARCH box at the top of each page.</div>
		</li>
                </ul>
            </div>
            <div class="sidebar-shadow bottom"></div>
		</div><!-- /sidebar-content -->
	
		 
	
</div><!-- / row -->
<div class="clear"></div>
</div><!-- /skinset-main-->
<div class="clear"></div>
</div><!-- /content-wrapper --></div><!-- /wrapper -->    
	<div id="footer-wrap">
    	
        <div id="custom-layer3" class="custom-layer "></div>
        <div id="custom-layer4" class="custom-layer "></div>
        <div class="shadow bottom custom-layer"></div>
        
        <div class="wrapper">
            <footer id="footer" class="clearfix row skinset-footer nv-skin enabled divider-disabled">
                <div class="content">
                                            <div class="block columns  one_column last">
                        
                            <ul>
                                <li id="text-17" class="widget widget_text">			<div class="textwidget"><p align="center"><a href="https://www.facebook.com/groups/30800632683/" target="_blank" rel="noopener"><img src="https://ananews.com/wp-content/uploads/2016/10/facebook2_b-w_SML.png" /></a>
<a href="http://twitter.com/ananewsflash" target="_blank" rel="noopener"><img src="https://ananews.com/wp-content/uploads/2016/10/twitter2_b-w_SML.png" /></a>
<a href="https://ananews.com/about-us/email-ana/"><img src="https://ananews.com/wp-content/uploads/2016/10/email2_b-w_SML.png" /></a>
<a href="https://www.flickr.com/photos/ananewsflash/albums" target="_blank" rel="noopener"><img src="https://ananews.com/wp-content/uploads/2016/10/flickr2_b-w_SML.png" /></a>
<a href="https://issuu.com/ananewsflash/docs" target="_blank" rel="noopener"><img src="https://ananews.com/wp-content/uploads/2016/10/issuu2_b-w_SML.png" /></a>
<a href="http://feeds.feedburner.com/ANAnews" target="_blank" rel="noopener"><img src="https://ananews.com/wp-content/uploads/2016/10/rss2_b-w_SML.png" /></a>
</p></div>
		</li>
                            </ul>
                        
                        </div>
                                        </div><!-- / row -->           
            </footer><!-- / footer -->
        </div><!-- / wrapper -->
               
			<div class="lowerfooter-wrap skinset-footer nv-skin clearfix divider-disabled">
            	<div class="wrapper">
                    <div class="lowerfooter">
                        <div class="row">
                            <div class="lowfooterleft columns six">© 2021 Arizona Newspapers Association</div>
                            <div class="lowfooterright columns six">1835 W. Adams St. • Phoenix, AZ 85007 • P: (602) 261-7655</div>
                        </div>
                    </div><!-- / lowerfooter -->	
                </div><!-- / wrapper -->
			</div><!-- / lowerfooter-wrap -->
		        
	</div><!-- / footer-wrap -->
    
	    <div class="autototop"><a href="#"></a></div>

<!-- I would like to give a great thankyou to WordPress for their amazing platform -->
<!-- Theme Design by themeva - http://themeva.com -->

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://ananews.com/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://ananews.com/wp-admin/admin-ajax.php";
</script>
<link rel='stylesheet' id='dashicons-css'  href='https://ananews.com/wp-includes/css/dashicons.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css'  href='https://ananews.com/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css'  href='https://ananews.com/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ananews.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ananews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ananews.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ananews.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ananews.com/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0' id='cffscripts-js'></script>
<script type='text/javascript' src='https://ananews.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://ananews.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/effect.min.js?ver=1.11.4-wp' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://ananews.com/wp-content/themes/DynamiX/js/jquery.fancybox.min.js?ver%5B0%5D=jquery' id='jquery-fancybox-js'></script>
<script type='text/javascript' id='nv-script-js-extra'>
/* <![CDATA[ */
var NV_SCRIPT = {"template_url":"https:\/\/ananews.com\/wp-content\/themes\/DynamiX","branding_2x":"","branding_2x_dimensions":"","branding_sec_2x":"","branding_sec_2x_dimensions":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://ananews.com/wp-content/themes/DynamiX/js/nv-script.pack.js?ver%5B0%5D=jquery' id='nv-script-js'></script>
<script type='text/javascript' src='https://ananews.com/wp-content/themes/DynamiX/js/jquery.reflection.js?ver%5B0%5D=jquery' id='jquery-reflection-js'></script>
<script type='text/javascript' src='https://ananews.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='gllr_enable_lightbox_ios-js-after'>
            ( function( $ ){
                $( document ).ready( function() {
                    $( '#fancybox-overlay' ).css( {
                        'width' : $( document ).width()
                    } );
                } );
            } )( jQuery );
            
</script>
</div>
</div>
</body>
</html>