<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://ananews.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Junior Account Executive - Scottsdale, AZ - Arizona Newspaper Association</title>
	<link rel="canonical" href="https://ananews.com/2022/12/junior-account-executive-scottsdale-az/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Junior Account Executive - Scottsdale, AZ - Arizona Newspaper Association" />
	<meta property="og:description" content="Junior Account Executive Scottsdale, AZ Yardi is a global software company providing innovative property management solutions and services in every real estate market. We are focused on providing our customers with superior products and outstanding customer service. We are passionate about technology and believe work should be fulfilling and fun! We are committed to our [&hellip;]" />
	<meta property="og:url" content="https://ananews.com/2022/12/junior-account-executive-scottsdale-az/" />
	<meta property="og:site_name" content="Arizona Newspaper Association" />
	<meta property="article:published_time" content="2022-12-19T19:23:23+00:00" />
	<meta name="author" content="Lisa Simpson" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Lisa Simpson" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://ananews.com/2022/12/junior-account-executive-scottsdale-az/#article","isPartOf":{"@id":"https://ananews.com/2022/12/junior-account-executive-scottsdale-az/"},"author":{"name":"Lisa Simpson","@id":"http://w3o.017.myftpupload.com/#/schema/person/ae714f5c6965ca4de2e0a80ade86c812"},"headline":"Junior Account Executive &#8211; Scottsdale, AZ","datePublished":"2022-12-19T19:23:23+00:00","dateModified":"2022-12-19T19:23:23+00:00","mainEntityOfPage":{"@id":"https://ananews.com/2022/12/junior-account-executive-scottsdale-az/"},"wordCount":488,"commentCount":0,"publisher":{"@id":"http://w3o.017.myftpupload.com/#organization"},"articleSection":["JobBank"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ananews.com/2022/12/junior-account-executive-scottsdale-az/#respond"]}]},{"@type":"WebPage","@id":"https://ananews.com/2022/12/junior-account-executive-scottsdale-az/","url":"https://ananews.com/2022/12/junior-account-executive-scottsdale-az/","name":"Junior Account Executive - Scottsdale, AZ - Arizona Newspaper Association","isPartOf":{"@id":"http://w3o.017.myftpupload.com/#website"},"datePublished":"2022-12-19T19:23:23+00:00","dateModified":"2022-12-19T19:23:23+00:00","breadcrumb":{"@id":"https://ananews.com/2022/12/junior-account-executive-scottsdale-az/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://ananews.com/2022/12/junior-account-executive-scottsdale-az/"]}]},{"@type":"BreadcrumbList","@id":"https://ananews.com/2022/12/junior-account-executive-scottsdale-az/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ananews.com/"},{"@type":"ListItem","position":2,"name":"Junior Account Executive &#8211; Scottsdale, AZ"}]},{"@type":"WebSite","@id":"http://w3o.017.myftpupload.com/#website","url":"http://w3o.017.myftpupload.com/","name":"Arizona Newspaper Association","description":"","publisher":{"@id":"http://w3o.017.myftpupload.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://w3o.017.myftpupload.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"http://w3o.017.myftpupload.com/#organization","name":"Arizona Newspaper Association","url":"http://w3o.017.myftpupload.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"http://w3o.017.myftpupload.com/#/schema/logo/image/","url":"https://h9jd71.p3cdn1.secureserver.net/wp-content/uploads/2021/12/cropped-ANA-Logo-Red-180x70-1.png?time=1671657101","contentUrl":"https://h9jd71.p3cdn1.secureserver.net/wp-content/uploads/2021/12/cropped-ANA-Logo-Red-180x70-1.png?time=1671657101","width":181,"height":71,"caption":"Arizona Newspaper Association"},"image":{"@id":"http://w3o.017.myftpupload.com/#/schema/logo/image/"}},{"@type":"Person","@id":"http://w3o.017.myftpupload.com/#/schema/person/ae714f5c6965ca4de2e0a80ade86c812","name":"Lisa Simpson","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"http://w3o.017.myftpupload.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cce375909af51e88e3814dfda59928fb?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/cce375909af51e88e3814dfda59928fb?s=96&d=mm&r=g","caption":"Lisa Simpson"},"url":"https://ananews.com/author/admin/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Arizona Newspaper Association &raquo; Feed" href="https://ananews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arizona Newspaper Association &raquo; Comments Feed" href="https://ananews.com/comments/feed/" />
<link rel='preconnect' href='https://h9jd71.p3cdn1.secureserver.net' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Arizona Newspaper Association &raquo; Junior Account Executive &#8211; Scottsdale, AZ Comments Feed" href="https://ananews.com/2022/12/junior-account-executive-scottsdale-az/feed/" />
<meta content="Divi v.4.19.2" name="generator"/><link rel='stylesheet' id='mp-theme-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.9.51&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1&#038;time=1671657101' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.7.5&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.7.5&#038;time=1671657101' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7.1&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=2.0.3&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='dica-lightbox-styles-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/dg-carousel/styles/light-box-styles.css?ver=2.0.26&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='swipe-style-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/dg-carousel/styles/swiper.min.css?ver=2.0.26&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=7.1.0&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.1.0&#038;time=1671657101' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=7.1.0&#038;time=1671657101' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-components-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-includes/css/dist/components/style.min.css?ver=6.1.1&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='godaddy-styles-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/coblocks/includes/Dependencies/GoDaddy/Styles/build/latest.css?ver=2.0.2&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.6&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='divi-carousel-styles-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/dg-carousel/styles/style.min.css?ver=2.0.26&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='supreme-modules-pro-for-divi-styles-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/supreme-modules-pro-for-divi/styles/style.min.css?ver=4.8.96&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css' href='https://fonts.googleapis.com/css?family=Montserrat:100,200,300,regular,500,600,700,800,900,100italic,200italic,300italic,italic,500italic,600italic,700italic,800italic,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/css/magnific_popup.css?ver=4.8.96&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='dsm-swiper-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/supreme-modules-pro-for-divi/public/css/swiper.css?ver=4.8.96&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='dsm-popup-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/supreme-modules-pro-for-divi/public/css/popup.css?ver=4.8.96&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='dsm-animate-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/supreme-modules-pro-for-divi/public/css/animate.css?ver=4.8.96&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='dsm-readmore-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/supreme-modules-pro-for-divi/public/css/readmore.css?ver=4.8.96&#038;time=1671657101' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://ananews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ananews.com/wp-json/wp/v2/posts/23765" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ananews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://h9jd71.p3cdn1.secureserver.net/wp-includes/wlwmanifest.xml?time=1671657101" />
<link rel='shortlink' href='https://ananews.com/?p=23765' />
<link rel="alternate" type="application/json+oembed" href="https://ananews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fananews.com%2F2022%2F12%2Fjunior-account-executive-scottsdale-az%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ananews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fananews.com%2F2022%2F12%2Fjunior-account-executive-scottsdale-az%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://h9jd71.p3cdn1.secureserver.net/wp-content/uploads/2022/03/ANA-New-Logo-225-Size-1-100x100.png" sizes="32x32" />
<link rel="icon" href="https://h9jd71.p3cdn1.secureserver.net/wp-content/uploads/2022/03/ANA-New-Logo-225-Size-1.png?time=1671657101" sizes="192x192" />
<link rel="apple-touch-icon" href="https://h9jd71.p3cdn1.secureserver.net/wp-content/uploads/2022/03/ANA-New-Logo-225-Size-1.png?time=1671657101" />
<meta name="msapplication-TileImage" content="https://h9jd71.p3cdn1.secureserver.net/wp-content/uploads/2022/03/ANA-New-Logo-225-Size-1.png?time=1671657101" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://h9jd71.p3cdn1.secureserver.net/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1671477783" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-23765 single-format-standard wp-custom-logo theme-Divi gllr_divi woocommerce-no-js et_pb_button_helper_class et_transparent_nav et_fixed_nav et_show_nav et_pb_show_title et_secondary_nav_enabled et_secondary_nav_only_menu et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns3 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-secondary-menu">
				<ul id="et-secondary-nav" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21839"><a href="tel:(602)%20261-7655">(602) 261-7655</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21840"><a href="https://www.facebook.com/groups/30800632683/">Facebook</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21841"><a href="https://twitter.com/ananewsflash?lang=en">Twitter</a></li>
</ul><a href="https://ananews.com/cart/" class="et-cart-info">
				<span>0 Items</span>
			</a>				</div>

			</div>
		</div>
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://ananews.com/">
						<img src="https://h9jd71.p3cdn1.secureserver.net/wp-content/uploads/2022/03/ANA-New-Logo-225-Size-1.png" width="225" height="261" alt="Arizona Newspaper Association" id="logo" data-height-percentage="82" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-22810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22810"><a href="https://ananews.com/">Home</a></li>
<li id="menu-item-22811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22811"><a href="https://ananews.com/about-2/">About</a>
<ul class="sub-menu">
	<li id="menu-item-22812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22812"><a href="https://ananews.com/board-of-directors-3/">Board of Directors</a></li>
	<li id="menu-item-22850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22850"><a href="https://ananews.com/arizona-newspapers-foundation/">Arizona Newspapers Foundation</a></li>
</ul>
</li>
<li id="menu-item-22874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-22874"><a href="https://ananews.com/advertising-2/">Advertising</a>
<ul class="sub-menu">
	<li id="menu-item-22875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22875"><a href="http://ananews.com/advertising-2/#digitalads">Digital Advertising</a></li>
	<li id="menu-item-22876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22876"><a href="http://ananews.com/advertising-2/#printads">Print Advertising</a></li>
	<li id="menu-item-22898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22898"><a href="https://ananews.com/advertising-faqs-2/">Advertising FAQs</a></li>
</ul>
</li>
<li id="menu-item-21953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21953"><a href="https://www.arizonapublicnotices.com/">Public Notices</a>
<ul class="sub-menu">
	<li id="menu-item-22906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22906"><a href="https://ananews.com/notice-by-newspaper-handbook-2/">Notice by Newspaper Handbook</a></li>
	<li id="menu-item-23636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23636"><a href="https://ananews.com/public-notice-resources/">Public Notice Resources</a></li>
</ul>
</li>
<li id="menu-item-22124" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22124"><a href="https://ananews.com/member-resources/">Membership</a>
<ul class="sub-menu">
	<li id="menu-item-22914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22914"><a href="https://ananews.com/become-a-member-2/">Become a Member</a></li>
	<li id="menu-item-23601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23601"><a href="https://ananews.com/member-resources/">Member Resources</a></li>
	<li id="menu-item-22942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22942"><a href="https://ananews.com/directory-2/">Directory</a></li>
	<li id="menu-item-22955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22955"><a href="https://ananews.com/press-cards-3/">Press Cards</a></li>
	<li id="menu-item-22941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22941"><a href="https://ananews.com/members-with-print-facilities-2/">Members with Print Facilities</a></li>
</ul>
</li>
<li id="menu-item-22152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22152"><a href="#">Contests &#038; Awards</a>
<ul class="sub-menu">
	<li id="menu-item-23010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23010"><a href="https://ananews.com/conventions-2/">Conventions</a></li>
	<li id="menu-item-23058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23058"><a href="https://ananews.com/better-newspapers-contest-2/">Better Newspapers Contest</a></li>
	<li id="menu-item-23114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23114"><a href="https://ananews.com/excellence-in-advertising-2/">Excellence in Advertising</a></li>
	<li id="menu-item-23184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23184"><a href="https://ananews.com/freedom-of-information-awards-2/">Freedom of Information Awards</a></li>
	<li id="menu-item-23122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23122"><a href="https://ananews.com/zenger-award-2/">Zenger Award</a></li>
	<li id="menu-item-23057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23057"><a href="https://ananews.com/hall-of-fame-2/">Hall of Fame</a></li>
</ul>
</li>
<li id="menu-item-23194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23194"><a href="https://ananews.com/news-3/">News</a>
<ul class="sub-menu">
	<li id="menu-item-23193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23193"><a href="https://ananews.com/news-3/">News</a></li>
	<li id="menu-item-23266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23266"><a href="https://ananews.com/this-month-at-ana/">This Month @ ANA</a></li>
	<li id="menu-item-23159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23159"><a href="https://ananews.com/press-releases/">Press Releases</a></li>
</ul>
</li>
<li id="menu-item-23011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23011"><a href="https://ananews.com/jobbank-3/">JobBank</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-23765" class="et_pb_post post-23765 post type-post status-publish format-standard hentry category-jobbank">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Junior Account Executive &#8211; Scottsdale, AZ</h1>

						<p class="post-meta"> by <span class="author vcard"><a href="https://ananews.com/author/admin/" title="Posts by Lisa Simpson" rel="author">Lisa Simpson</a></span> | <span class="published">Dec 19, 2022</span> | <a href="https://ananews.com/category/jobbank/" rel="category tag">JobBank</a> | <span class="comments-number"><a href="https://ananews.com/2022/12/junior-account-executive-scottsdale-az/#respond">0 comments</a></span></p>
												</div>
				
					<div class="entry-content">
					<div class="uk-margin">
<p class="uk-text-large uk-h1@l uk-margin-remove uk-animation-slide-bottom-small">Junior Account Executive</p>
<p class="uk-margin-remove uk-text-bold ">Scottsdale, AZ</p>
</div>
<div id="cmwJobDescription" class="uk-padding-large@m uk-width-3-4@xl">
<p>Yardi is a global software company providing innovative property management solutions and services in every real estate market. We are focused on providing our customers with superior products and outstanding customer service. We are passionate about technology and believe work should be fulfilling and fun! We are committed to our customers, employees and the communities where we live.</p>
<p>We are looking for a highly motivated, team player who is passionate about sales to help us crush our sales goals for our Yardi Matrix product!</p>
<p><strong>What you will do</strong></p>
<ul>
<li>Cold calling – because it’s a sales job!</li>
<li>Use your knowledge and training in sales to acquire, develop and close net new deals</li>
<li>Conduct virtual online demonstrations for clients and prospects</li>
<li>Fact find – research prospect companies, competitors and stay abreast of industry trends</li>
<li>Be in the know – complete product training and continue to learn and develop your knowledge</li>
<li>Manage your sales funnel and update your prospect and client information in CRM</li>
<li>Use your strong interpersonal skills to effectively work with executive level stakeholders in multifamily and commercial organizations</li>
<li>Relationship build and collaborate with trade associations and staff members</li>
<li>Be part of a great team, collaborate on regular basis, and help each other be successful</li>
</ul>
<p><strong>What you need to have</strong></p>
<ul>
<li>Bachelor’s degree in Business or related field</li>
<li>2+ years of prior sales experience with a demonstrated track record of success</li>
<li>A love for cold calling, the pursuit of sales and closing new deals</li>
<li>Great active listening skills and the ability to uncover opportunities</li>
<li>Awesome written and verbal communication skills</li>
<li>High comfort level presenting using virtual technology tools</li>
<li>Great people skills and the ability to collaborate with other sales teams</li>
<li>Internal motivation and the ability to meet assigned sales goals</li>
<li>Resourcefulness and high comfort level learning new concepts</li>
<li>Flexibility, and the ability to manage changing priorities</li>
<li>Technological savviness and the ability to learn new concepts</li>
<li>Ability to travel up to 20%</li>
</ul>
<p><strong>What would be helpful to have</strong></p>
<ul>
<li>Knowledge of the property management industry</li>
</ul>
<p><strong>What you get as a Yardi Employee</strong></p>
<ul>
<li>A great place to work with fantastic people</li>
<li>A career in sales and the ability to grow and realize your full potential</li>
<li>Competitive compensation</li>
<li>Comprehensive benefits – Medical/dental, paid time off, sick time, paid holidays, 401(k), profit sharing, life insurance, and more!</li>
</ul>
<p>At Yardi, we’ve created a team of over 8,000 employees in over 40 locations around the globe dedicated to making great real estate software products and fostering a collaborative work environment. Yardi is a place where people with a wide variety of cultural and life experiences come together to make a difference. Our corporate culture stresses integrity, respect, trust, responsibility, and fun! Come join our growing team!</p>
<p>All submissions for open positions should be received through Yardi’s applicant portal, accessed from Yardi’s corporate website.</p>
<p>EOE/Race/Gender/Disability/Vets</p>
<p>*lr</p>
<p>Learn more and apply here: <a href="https://careers.yardi.com/openings/job-posting/MAT22420185/">Job Posting – Yardi Careers</a></p>
</div>
					</div>
					<div class="et_post_meta_wrapper">
					

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  
		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Submit a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/junior-account-executive-scottsdale-az/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://ananews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message">Required fields are marked <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='23765' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>					</div>
				</article>

						</div>

					</div>
	</div>
	</div>


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				

		
				<div id="et-footer-nav">
					<div class="container">
											</div>
				</div>

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/groups/30800632683/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/ananewsflash" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="https://ananews.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info">© 2022 Arizona Newspaper Association. Website Design by <a href="https://blossommarketingagency.com/">Blossom Digital Marketing</a></div>					</div>
				</div>
			</footer>
		</div>


	</div>

	<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://ananews.com/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='dashicons-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-includes/css/dashicons.min.css?ver=6.1.1&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_stylesheet-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/gallery-plugin/css/frontend_style.css?ver=6.1.1&#038;time=1671657101' type='text/css' media='all' />
<link rel='stylesheet' id='gllr_fancybox_stylesheet-css' href='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/gallery-plugin/fancybox/jquery.fancybox.min.css?ver=6.1.1&#038;time=1671657101' type='text/css' media='all' />
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/coblocks/dist/js/coblocks-animation.js?ver=2.25.4&#038;time=1671657101' id='coblocks-animation-js'></script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7.1&#038;time=1671657101' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ananews.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7.1&#038;time=1671657101' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1&#038;time=1671657101' id='jquery-core-js'></script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1671657101' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/dg-carousel/scripts/swiper.min.js?ver=2.0.26&#038;time=1671657101' id='swipe-script-js'></script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.1.0&#038;time=1671657101' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/ananews.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.1.0&#038;time=1671657101' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.1.0&#038;time=1671657101' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.1.0&#038;time=1671657101' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e0706d4b82331e87dab0d2045b787d21","fragment_name":"wc_fragments_e0706d4b82331e87dab0d2045b787d21","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.1.0&#038;time=1671657101' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-includes/js/comment-reply.min.js?ver=6.1.1&#038;time=1671657101' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/ananews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/ananews.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/ananews.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a1bf93cc85","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"8c9b7a2c95","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"23765","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":"https:\/\/ananews.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#7EBEC5","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/themes/Divi/js/scripts.min.js?ver=4.19.2&#038;time=1671657101' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.6&#038;time=1671657101' id='cffscripts-js'></script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.19.2&#038;time=1671657101' id='fitvids-js'></script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/plugins/dg-carousel/scripts/frontend-bundle.min.js?ver=2.0.26&#038;time=1671657101' id='divi-carousel-frontend-bundle-js'></script>
<script type='text/javascript' src='https://h9jd71.p3cdn1.secureserver.net/wp-content/themes/Divi/core/admin/js/common.js?ver=4.19.2&#038;time=1671657101' id='et-core-common-js'></script>
<script type='text/javascript' id='gllr_enable_lightbox_ios-js-after'>
			( function( $ ){
				$( document ).ready( function() {
					$( '#fancybox-overlay' ).css( {
						'width' : $( document ).width()
					} );
				} );
			} )( jQuery );
			
</script>
</body>
</html>
